<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Lealtades. Cesar Vidal habla del coronavirus y el brexit | El Hombre de Cuba Nuestra</title>
<link rel="pingback" href="https://cubanuestra1.wordpress.com/xmlrpc.php" />

	<!--[if IE 6]>
		<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/bueno/includes/js/pngfix.js"></script>
		<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/bueno/css/ie6.css" />
	<![endif]-->

	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/bueno/css/ie7.css" />
	<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="El Hombre de Cuba Nuestra &raquo; Feed" href="https://cubanuestra1.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hombre de Cuba Nuestra &raquo; RSS de los comentarios" href="https://cubanuestra1.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hombre de Cuba Nuestra &raquo; Lealtades. Cesar Vidal habla del coronavirus y el&nbsp;brexit RSS de los comentarios" href="https://cubanuestra1.wordpress.com/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1lO1uqzAMhm9oIbS00P2Ydi2BmMxrvpSPIu5+BrqNtRpnqnT+oDjxY7+Q1/DBs87ZBDZxk5nXWaGNfPCdMywa1DDeREUX4xNfYa126ht0QQoZudKuFfpvuW0G69hlf5e9EhRAiwSSeRfTTbSFaTxD5O+QvOjObI620tH2aDGNPL2BIdDndlF3B30SKlPYQlB0EoA3RVWUhKCW07vOPdsgwshjGjX8ocxMfUuGC6VRerZJusE+WkaL0eXEVED5aIkgEloVH8UTGtBo4R98n7VmERMwkDg1vN4Nr6tjU5+a+tB2fb8/NaLvdlDJ8gA1HPqmEnAo989VfbXYZIxFApcYE78gDL827dxV7K7Yl8WOzX5fuOWgWETP9/ofpS+qNfVdS7/d3TLwZELaN16kKcOQEgGavGzTFrYMeNv6ADEyehrMhi1DcMfdzsYvN7ouj1IBjS1kOnVnBPLjwBMYP43xD0shty4h1Yhfi63KChyjb0LWdPZHwHotMGz/USan0FJxylqFE/RqXnbHU3mqnqvq+P4BYxPo2w==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkN0OwjAIhV/Iru7CTS+Mz7IfnNSW1tK66NPLEk10LpqQEMIHh4Meg0LqbO6BtZG4ZIi3ZyoMr/QvQDkcYpOgcEgvuPOUgNLEBs/JAXMzwELX+RYtqMwQBaAkMkc/51xWweYBiXUEK1K9mrbOqoXtn0aQrgjjX8xACk13VhEY7183pxOIGx1yq9sM5PX7X8SB+LAyc3D7clOXu3VdVVvzAG17hAQ='></script>
<link href="https://s2.wp.com/wp-content/themes/pub/bueno/styles/blue.css" rel="stylesheet" type="text/css" />
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cubanuestra1.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sobre Camagüey, Nuevitas y terapias integrativas en La Tertulia de&nbsp;Estocolmo' href='https://cubanuestra1.wordpress.com/2020/02/04/sobre-camaguey-nuevitas-y-terapias-integrativas-en-la-tertulia-de-estocolmo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cubanuestra1.wordpress.com/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/" />
<link rel='shortlink' href='https://wp.me/ptaSV-52x' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2020%2F02%2F05%2Flealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2020%2F02%2F05%2Flealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lealtades. Cesar Vidal habla del coronavirus y el brexit" />
<meta property="og:url" content="https://cubanuestra1.wordpress.com/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/" />
<meta property="og:description" content="Cesar Vidal, en el centro. Foto publicadoa bajo licencia . Algunos derechos reservados por RinzeWind Ir a descargar Bajo el título de Lo que rodea la epidemia de coronavirus, la sección desde el Ex…" />
<meta property="article:published_time" content="2020-02-05T14:58:04+00:00" />
<meta property="article:modified_time" content="2020-02-05T15:01:34+00:00" />
<meta property="og:site_name" content="El Hombre de Cuba Nuestra" />
<meta property="og:image" content="https://combo.staticflickr.com/pw/images/cc_icon_attribution_small.gif" />
<meta property="og:image:alt" content="AtribuciÃ³n" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@cuba_nuestra" />
<meta name="twitter:site" content="@cuba_nuestra" />
<meta name="twitter:text:title" content="Lealtades. Cesar Vidal habla del coronavirus y el&nbsp;brexit" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=114" />
<link rel='openid.server' href='https://cubanuestra1.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cubanuestra1.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cubanuestra1.wordpress.com/osd.xml" title="El Hombre de Cuba Nuestra" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f9f9f9" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="El Hombre de Cuba Nuestra" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La Página de Carlos Manuel Estefanía. Para hablar desde Suecia y sin censuras sobre lo que pasa en Cuba y el resto del mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://cubanuestra1.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Cesar Vidal, en el centro. Foto publicadoa bajo licencia . Algunos derechos reservados por RinzeWind Ir a descargar Bajo el título de Lo que rodea la epidemia de coronavirus, la sección desde el Exilio, de El protestante digital en ivoox, ha publicado un podcast donde el periodista César Vidal analiza la infección surgida en Wuhan (China) y se&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; background-image: url("https://cubanuestra1.files.wordpress.com/2011/06/hielo3.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'bueno', amp: false, siteid: 8982, blogid: 6953357, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://cubanuestra1.wordpress.com/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

</head>

<body class="post-template-default single single-post postid-19377 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">

<div id="container">

	<div id="navigation">

		<div class="col-full">

			<div id="description" class="fl">La Página de Carlos Manuel Estefanía. Para hablar desde Suecia y sin censuras sobre lo que pasa en Cuba y el resto del mundo</div>

			<div id="topsearch" class="fr">
				<div id="search_main" class="widget">

	<h3>Buscar</h3>

    <form method="get" id="searchform" action="https://cubanuestra1.wordpress.com">
        <input type="text" class="field" name="s" id="s"  value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
        <input type="submit" class="submit" name="submit" value="Buscar" />
    </form>

    <div class="fix"></div>

</div>
			</div><!-- /#topsearch -->

		</div><!-- /.col-full -->

	</div><!-- /#navigation -->

		<div id="header" class="col-full">

		<div id="logo" class="fl">

						<span class="site-title"><a href="https://cubanuestra1.wordpress.com">El Hombre de Cuba Nuestra</a></span>
			
		</div><!-- /#logo -->

		<div id="pagenav" class="nav fr">
					<ul>
			
						<li class="b page_item current_page_item"><a href="https://cubanuestra1.wordpress.com">Inicio</a></li>
			
			<li class="page_item page-item-2"><a href="https://cubanuestra1.wordpress.com/about/">Sobre Carlos Manuel&nbsp;Estefanía</a></li>

						<li class="rss"><a href="https://cubanuestra1.wordpress.com/feed/">RSS</a></li>
					</ul>
			</div><!-- /#pagenav -->

				<div id="header-image">
			<img src="https://cubanuestra1.files.wordpress.com/2011/06/cropped-pb190049.jpg" width="930" height="198" alt="" />
		</div>
		
	</div><!-- /#header -->
    <div id="content" class="col-full">
		<div id="main" class="col-left">

                        
                
<div id="post-19377" class="post-19377 post type-post status-publish format-standard hentry category-uncategorized">

	
	<h1 class="title"><a href="https://cubanuestra1.wordpress.com/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/" rel="bookmark" title="Lealtades. Cesar Vidal habla del coronavirus y el&nbsp;brexit">Lealtades. Cesar Vidal habla del coronavirus y el&nbsp;brexit</a></h1>
	<a class="date" href="https://cubanuestra1.wordpress.com/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/">
		<span class="day">5</span>
		<span class="month">Feb</span>
	</a>

	<div class="entry">
		<div class="cs-rating pd-rating" id="pd_rating_holder_1257059_post_19377"></div><br/><h6><img src="https://live.staticflickr.com/107/306243088_f137dced7d_b.jpg" />Cesar Vidal, en el centro. Foto publicadoa bajo licencia<span class="ccIcn ccIcnSmall"><a href="https://creativecommons.org/licenses/by/2.0/"><img title="Atribución" src="https://combo.staticflickr.com/pw/images/cc_icon_attribution_small.gif" alt="Atribución" border="0" /></a></span> . <a title="Attribution License" href="https://creativecommons.org/licenses/by/2.0/">Algunos derechos reservados</a> por <a id="yui_3_11_0_3_1580914573977_343" href="https://www.flickr.com/photos/rinzewind/">RinzeWind</a></h6>
<p><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-19377-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.ivoox.com/lo-rodea-epidemia-coronavirus_md_47325912_wp_1.mp3?_=1" /><a href="https://www.ivoox.com/lo-rodea-epidemia-coronavirus_md_47325912_wp_1.mp3">https://www.ivoox.com/lo-rodea-epidemia-coronavirus_md_47325912_wp_1.mp3</a></audio> <a title="Lo que rodea la epidemia de coronavirus" href="https://www.ivoox.com/lo-rodea-epidemia-coronavirus-audios-mp3_rf_47325912_1.html">Ir a descargar</a></p>
<p>Bajo el título de Lo que rodea la epidemia de coronavirus, la sección desde el Exilio, de El protestante digital en ivoox, ha publicado un podcast donde el periodista César Vidal analiza la infección surgida en Wuhan (China) y se paso ofrece su opinión sobre las razones del Brexit.</p>
<p>Puede que no todo lo que diga aquí sea errado, pero de la naturaleza tendenciosa de su enfoque se da cuanta hasta el gato.</p>
<p>Cesar Vidal, que ya hizo lo imposible demostrarnos que el Instituto Confucio no es un centro de infiltración y presión en las academias occidentales, ahora se vale de la entrevista para halarles las orejas a los medios por el modo en que tratan el fenómeno del corona virus, mientras que sibilina y vergonzantemente vuelve a pasarle la manos al régimen de Beijín.</p>
<p>De paso Vidal ensalza las virtudes británicas, frente a los vicios de los pueblos latinos con motivo de la salida de Inglaterra de la Unión Europa. Qué otra cosa podría esperarse al referirse el incurable antipapista (si el papa es católico) a ese país, con Papisa propia aunque anglicana.</p>
<p>En una suerte de ejercicio de proyección psicológica Vidal alega que a los ingleses les incomodaba tener tanta inmigración y coloca como ejemplo la presencia de un alcalde musulmán en Londres.</p>
<p>Lo que no sabe o si sabe se hace el olvidadizo y prolífico escribidor es que buena parte de esa inmigración incluido en ella el susodicho alcance, se debe a que pese a que se crea lo contrario el Reino Unido, a diferencia de España abatida por nacionalismos baratos, sigue siendo un imperio y como tal está obligada aceptar en su metrópolis representantes de todos los pueblos avasallados, no importa raza o religión, como hacía Roma o la propia España en sus tiempos de gloria.</p>
<p>Sabiéndose que Vidal no es precisamente un Maoísta, aunque dogmático como cualquier seguidor del gran timonel, la cuestión es saber que le mueve a convertirse en un servidor de China. No creo que sea el dinero, sin pretender poner la mano por el fuego, pero si pudiera ser el modo en que Beijín machaca a esos católicos que Vidal odia tanto, como si de niño le huera usado algún cura aberrado, o quizás sea la carta blanca que el comunismo le ha dado sus correligionarios. Oséa que con tal de expandirse el protestantismo pacta con el diablo; eso es lo que Vidal nos está demostrando con sus alegatos.</p>
<div id="atatags-370373-5e3c77d9ac729">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e3c77d9ac729', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e3c77d9ac751"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e3c77d9ac751',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19377" class="share-twitter sd-button share-icon" href="https://cubanuestra1.wordpress.com/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19377" class="share-facebook sd-button share-icon" href="https://cubanuestra1.wordpress.com/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6953357-19377-5e3c77d9ad096' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6953357&amp;post_id=19377&amp;origin=cubanuestra1.wordpress.com&amp;obj_id=6953357-19377-5e3c77d9ad096' data-name='like-post-frame-6953357-19377-5e3c77d9ad096'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>

	<div class="post-meta">

		<ul class="single-author-meta">
						<li class="comments">
				<span class="head">Comentarios</span>
				<span class="body"><a href="https://cubanuestra1.wordpress.com/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/#respond">Dejar un comentario</a></span>
			</li>
						<li class="categories">
				<span class="head">Categorías</span>
				<span class="body"><a href="https://cubanuestra1.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
			</li>
					</ul>

		<div class="fix"></div>

	</div><!-- /.post-meta -->

	<div id="nav-below" class="navigation">
		<div class="nav-previous"><a href="https://cubanuestra1.wordpress.com/2020/02/04/sobre-camaguey-nuevitas-y-terapias-integrativas-en-la-tertulia-de-estocolmo/" rel="prev"><span class="meta-nav">&larr;</span> Sobre Camagüey, Nuevitas y terapias integrativas en La Tertulia de&nbsp;Estocolmo</a></div>
		<div class="nav-next"></div>
	</div><!-- #nav-below -->

</div><!-- /.post -->


<!-- You can start editing here. -->

	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://cubanuestra1.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="54cc3440a7" /><input type="hidden" name="_wp_http_referer" value="/2020/02/05/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcubanuestra1.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19377' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23983651bd" /></p>
<input type="hidden" name="genseq" value="1581021145" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
			
		</div><!-- /#main -->

        <div id="sidebar" class="col-right">
	
	<!-- Widgetized Sidebar -->
				<div id="atatags-286348-5e3c77d9af4d4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e3c77d9af4d4',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>	<div id="widget_archive" class="widget widget_archive"><h3>Archivos</h3>		<ul>
				<li><a href='https://cubanuestra1.wordpress.com/2020/02/'>febrero 2020</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2020/01/'>enero 2020</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/10/'>octubre 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/07/'>julio 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/06/'>junio 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/05/'>mayo 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/04/'>abril 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/02/'>febrero 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2019/01/'>enero 2019</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/10/'>octubre 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/01/'>enero 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/10/'>octubre 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/07/'>julio 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/06/'>junio 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/05/'>mayo 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/04/'>abril 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/02/'>febrero 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/01/'>enero 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/10/'>octubre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/07/'>julio 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/06/'>junio 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/05/'>mayo 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/04/'>abril 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/02/'>febrero 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/01/'>enero 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/10/'>octubre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/07/'>julio 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/06/'>junio 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/05/'>mayo 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/04/'>abril 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/02/'>febrero 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/01/'>enero 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/10/'>octubre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/08/'>agosto 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/07/'>julio 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/06/'>junio 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/05/'>mayo 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/04/'>abril 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/02/'>febrero 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/01/'>enero 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/10/'>octubre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/08/'>agosto 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/07/'>julio 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/06/'>junio 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/05/'>mayo 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/04/'>abril 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/02/'>febrero 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/01/'>enero 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/10/'>octubre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/07/'>julio 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/06/'>junio 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/05/'>mayo 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/04/'>abril 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/03/'>marzo 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/02/'>febrero 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/01/'>enero 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/11/'>noviembre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/10/'>octubre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/09/'>septiembre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/08/'>agosto 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/07/'>julio 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/06/'>junio 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/05/'>mayo 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/04/'>abril 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/03/'>marzo 2009</a></li>
		</ul>
			</div><div id="widget_categories" class="widget widget_categories"><h3>Categorías</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="https://cubanuestra1.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</div><div id="widget_meta" class="widget widget_meta"><h3>Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://cubanuestra1.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://cubanuestra1.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://cubanuestra1.wordpress.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</div>	
</div><!-- /#sidebar -->

    </div><!-- /#content -->


	
	<div id="footer">

		<div class="col-full">

			<div id="copyright" class="col-left">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			</div>

			<div id="credit" class="col-right">
							</div>

		</div><!-- /.col-full -->

	</div><!-- /#footer -->

</div><!-- /#container -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202006y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/cubanuestra1.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cubanuestra1.wordpress.com\/wp-login.php?action=logout&_wpnonce=1823a77c13","homeURL":"https:\/\/cubanuestra1.wordpress.com\/","postID":"19377","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cubanuestra1.wordpress.com\/2020\/02\/05\/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit\/":19377};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjMsKwjAQAH/IdFGw0YP4LelmDWk3D/Kg9O9doYXePA7DDKxZYYqNYoPM3flYwXXBiYpTEydcKszUssFFsdlSb8oVb2FXnyLxgLVeQE4+IndLUlQIZL0hpvBbnyHLhopicga3Ifj4Pxd35iN6h9f1rsebfjxHPX8B8flLwg==?cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"6953357","siteName":"El Hombre de Cuba Nuestra","siteURL":"http:\/\/cubanuestra1.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d327a93e9ab25850e488cd0fc0c2e270?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/bueno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2020%2F02%2F05%2Flealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/cubanuestra1.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4ce463d0ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"06a3efddc5\" \/>","referer":"https:\/\/cubanuestra1.wordpress.com\/2020\/02\/05\/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit\/","canFollow":"1","feedID":"179055","statusMessage":"","customizeLink":"https:\/\/cubanuestra1.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2020%2F02%2F05%2Flealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit%2F","postID":"19377","shortlink":"https:\/\/wp.me\/ptaSV-52x","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cubanuestra1.wordpress.com\/19377","statsLink":"https:\/\/wordpress.com\/stats\/post\/19377\/cubanuestra1.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Bueno","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 431 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2020%2F02%2F05%2Flealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Alban\u00e9s","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruega","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Eslovaco","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUltywjAMvFCNQxNC+Oj0KB3HVlIRP1JbJuX2VVpgMgyl9E/SalfS2nIahQ6ewJPcJ2nggBrGz9U+PckF5LIYbe7RJ2lxgCQ/MmR4V95YiOdm9Npmw+AshInkAbwJcYbGYI8dWrty6K+1z8JdtlYkJBBgkND3p5GyLjfbutnWVau77rnZqk6voTRFBTVU3bZUUBXPu7KWrQ1MComS4FAPpy0Qpt9m9pnTFmL/Q+DVgUalBwG8O3F79mTC5OUJvirfulwH5+amCKM93rp34eWEpgdi2cxoGBCEVZMkcKNVBFf1OzrK8BzRqiidSgSRIxEOECPOS11q/1SgyE6keyRNGPxMukS3HHH8ngosuG/6IhH8f1hMHfkPLYx6jOuwj2zSQ0TGlvkfr6IGTA5IlKtCvrGm7EJ03P/qXtabpmjKXVlu9l9/NjHO'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1257059_post_19377={"id":1257059,"unique_id":"wp-post-19377","title":"Lealtades.%20Cesar%20Vidal%20habla%20del%20coronavirus%20y%20el%26nbsp%3Bbrexit","permalink":"https:\/\/cubanuestra1.wordpress.com\/2020\/02\/05\/lealtades-cesar-vidal-habla-del-coronavirus-y-el-brexit\/","item_id":"_post_19377"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1257059_post_19377 == 'undefined' ){PDRTJS_1257059_post_19377 = new PDRTJS_RATING( PDRTJS_settings_1257059_post_19377 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6953357','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'6953357','v':'wpcom','tz':'0','user_id':'0','post':'19377','subd':'cubanuestra1'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHFlTS5hRGRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTisyJnpXRkJXfDg4N09BX3lJc2ZTWjlsOC14SCxjVk9yL1dxRWh2TX5VRDd6SDVTREovUyZ4fmsmT2ktbDBkPVVycng4RFFQNnw2fDkvNWItYVs1bFFxdEZbRjVERnZKcTlLVGR1bWp1RkdXQj9RTzhQTVRoZ1pMajFWcnxLY1pBLnUvcG1GNHVIUk1CUlMmS3JqRVg3bWV6QUFnZVQ2'}]);
_stq.push([ 'clickTrackerInit', '6953357', '19377' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>