<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Parte de un cuento chino de hadas omitida por el Granma | El Hombre de Cuba Nuestra</title>
<link rel="pingback" href="https://cubanuestra1.wordpress.com/xmlrpc.php" />

	<!--[if IE 6]>
		<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/bueno/includes/js/pngfix.js"></script>
		<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/bueno/css/ie6.css" />
	<![endif]-->

	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/bueno/css/ie7.css" />
	<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="El Hombre de Cuba Nuestra &raquo; Feed" href="https://cubanuestra1.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hombre de Cuba Nuestra &raquo; RSS de los comentarios" href="https://cubanuestra1.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hombre de Cuba Nuestra &raquo; Parte de un cuento chino de hadas omitida por el&nbsp;Granma RSS de los comentarios" href="https://cubanuestra1.wordpress.com/2018/03/17/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1uwyAMhV9oDKWb9nMx7VmAuNStwSg2rfL2I4uqremEdoN84Hy2se2lmMBZIatN1RSqEbPYSwmcjCQkmDfqMYg82L8xwhOIPYIWF07mW93ZPXH8qcPT6Eaxkdg7+p/XV8hszrteIxOQUxhNYdGN6mGY95hRZ6sHSO0npfq1XA8KPEG7T8Xp4kgwogNqfNYelsrLlVrCQ5tYt7d1Cd6XCURMOxPWZNZG77ht/1Z0JuimxzFCm5VwQEcGm+VWrDDazLo+XoNe1ghsiINT5HwjzJ4cTv0VLttvYbTN9Usu0Gf6GJ7fX3dvw/A0HL8AsxgKzA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1516985148j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkOsKwjAMhV/Irgw2xR/is+wSZ2qb1qbd0Kc3AwWdQyEQknwJ50RPQSF1NvfA2khcM8TbMxWGN/oXoBwOsUlQOKQX3HlKQGlmnW/RgsoMsRmkJ4dOfoULnpMDZoFWpp+SkEaE6S9mIIWmu6gIjPevqy6rYPOAxDqCFQO9mjUsquVWOoOo1CG3us1AXr//RfyJSys7R3coq31d1lW125oHZemEAA=='></script>
<link href="https://s0.wp.com/wp-content/themes/pub/bueno/styles/blue.css" rel="stylesheet" type="text/css" />
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cubanuestra1.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Cornamentar&#8221;: eso si que es para siempre en &#8220;Amar&#8221;' href='https://cubanuestra1.wordpress.com/2018/03/11/cornamentar-eso-si-que-es-para-siempre/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cubanuestra1.wordpress.com/2018/03/17/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma/" />
<link rel='shortlink' href='https://wp.me/ptaSV-4zr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2018%2F03%2F17%2Fparte-de-un-cuento-chino-de-hadas-omitida-por-el-granma%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2018%2F03%2F17%2Fparte-de-un-cuento-chino-de-hadas-omitida-por-el-granma%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Parte de un cuento chino de hadas omitida por el Granma" />
<meta property="og:url" content="https://cubanuestra1.wordpress.com/2018/03/17/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma/" />
<meta property="og:description" content="El niño represaliado que llegó a jefe de Estado. El 20 de julio de 2014 se publicó en Granma, órgano oficial del Partido Comunista de Cuba una biografía oficial del “compañero Xi Jinping”, es decir…" />
<meta property="article:published_time" content="2018-03-17T18:23:41+00:00" />
<meta property="article:modified_time" content="2018-03-17T18:53:31+00:00" />
<meta property="og:site_name" content="El Hombre de Cuba Nuestra" />
<meta property="og:image" content="http://img.youtube.com/vi/iRwltYTYicg/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/iRwltYTYicg/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@cuba_nuestra" />
<meta name="twitter:text:title" content="Parte de un cuento chino de hadas omitida por el&nbsp;Granma" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cuba_nuestra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=114" />
<link rel='openid.server' href='https://cubanuestra1.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cubanuestra1.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cubanuestra1.wordpress.com/osd.xml" title="El Hombre de Cuba Nuestra" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f9f9f9" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="El Hombre de Cuba Nuestra" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La Página de Carlos Manuel Estefanía. Para hablar desde Suecia y sin censuras sobre lo que pasa en Cuba y el resto del mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://cubanuestra1.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Parte de un cuento chino de hadas omitida por el&nbsp;Granma | El Hombre de Cuba Nuestra in WordPress.com" />
<meta name="description" content="https://www.youtube.com/watch?v=iRwltYTYicg El niño represaliado que llegó a jefe de Estado. El 20 de julio de 2014 se publicó en Granma, órgano oficial del Partido Comunista de Cuba una biografía oficial del “compañero Xi Jinping”, es decir del presidente de la República Popular China y secretario general del Partido hermano (mayor) del cubano. Aquí se informaba&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; background-image: url("https://cubanuestra1.files.wordpress.com/2011/06/hielo3.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'bueno', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://cubanuestra1.wordpress.com/2018/03/17/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

</head>

<body class="post-template-default single single-post postid-17573 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="container">

	<div id="navigation">

		<div class="col-full">

			<div id="description" class="fl">La Página de Carlos Manuel Estefanía. Para hablar desde Suecia y sin censuras sobre lo que pasa en Cuba y el resto del mundo</div>

			<div id="topsearch" class="fr">
				<div id="search_main" class="widget">

	<h3>Buscar</h3>

    <form method="get" id="searchform" action="https://cubanuestra1.wordpress.com">
        <input type="text" class="field" name="s" id="s"  value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}" />
        <input type="submit" class="submit" name="submit" value="Buscar" />
    </form>

    <div class="fix"></div>

</div>
			</div><!-- /#topsearch -->

		</div><!-- /.col-full -->

	</div><!-- /#navigation -->

		<div id="header" class="col-full">

		<div id="logo" class="fl">

						<span class="site-title"><a href="https://cubanuestra1.wordpress.com">El Hombre de Cuba Nuestra</a></span>
			
		</div><!-- /#logo -->

		<div id="pagenav" class="nav fr">
					<ul>
			
						<li class="b page_item current_page_item"><a href="https://cubanuestra1.wordpress.com">Inicio</a></li>
			
			<li class="page_item page-item-2"><a href="https://cubanuestra1.wordpress.com/about/">Sobre Carlos Manuel&nbsp;Estefanía</a></li>
<li class="page_item page-item-12767"><a href="https://cubanuestra1.wordpress.com/quien-me-presta-una-escalera/">¿Quién me presta una&nbsp;escalera?</a></li>

						<li class="rss"><a href="https://cubanuestra1.wordpress.com/feed/">RSS</a></li>
					</ul>
			</div><!-- /#pagenav -->

				<div id="header-image">
			<img src="https://cubanuestra1.files.wordpress.com/2011/06/cropped-pb190049.jpg" width="930" height="198" alt="" />
		</div>
		
	</div><!-- /#header -->
    <div id="content" class="col-full">
		<div id="main" class="col-left">

                        
                
<div id="post-17573" class="post-17573 post type-post status-publish format-standard hentry category-uncategorized">

	
	<h1 class="title"><a href="https://cubanuestra1.wordpress.com/2018/03/17/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma/" rel="bookmark" title="Parte de un cuento chino de hadas omitida por el&nbsp;Granma">Parte de un cuento chino de hadas omitida por el&nbsp;Granma</a></h1>
	<a class="date" href="https://cubanuestra1.wordpress.com/2018/03/17/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma/">
		<span class="day">17</span>
		<span class="month">Mar</span>
	</a>

	<div class="entry">
		<div class="pd-rating" id="pd_rating_holder_1257059_post_17573"></div><br/><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/iRwltYTYicg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2>El niño represaliado que llegó a jefe de Estado.</h2>
<p>El 20 de julio de 2014 se publicó en Granma, órgano oficial del Partido Comunista de Cuba <a href="http://www.granma.cu/cuba/2014-07-20/biografia-oficial-del-companero-xi-jinping-presidente-de-la-republica-popular-china-y-secretario-general-del-partido-comunista-chino">una biografía oficial del “compañero Xi Jinping”</a>, es decir del presidente de la República Popular China y secretario general del Partido hermano (mayor) del cubano. Aquí se informaba al lector que Jinping, pertenecía a la etnia Han, se trata por cierto del más grande grupo étnico de la República Popular China, donde conforma el 92 % . formando así mismo el 98 % en Taiwán, y extendiéndose a otros países como donde conforma el Singapur 75 % de sus ciudadanía. Granma informa que el presidente chino nació en junio de 1953 en Fuping, en la provincia de Shaanxi, que comenzó a trabajar en enero de 1969 e ingresó al Partido Comunista de China (PCCh) en enero de 1974, que se graduó de la Escuela de Humanidades y Ciencias Sociales de la Universidad Tsinghua, con sede en Beijing, donde se especializó en teoría marxista y en educación ideológica y política. Realizó un postgrado mientras trabajaba y obtuvo un doctorado en Derecho.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/xrV5GpogjDg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Desde 1969 hasta 1975 habría trabajado en la brigada de producción de Liangjiahe, de la comuna de Wen&#8217;anyi del distrito de Yanchuan, en la provincia de Shaanxi. Posteriormente y hasta 1979 fue estudiante de Síntesis Orgánica Básica en la Facultad de Ingeniería Química de la Universidad Tsinghua. En 1979 y hasta 1982 fue secretario de la Oficina General del Consejo de Estado y la Oficina General de la CMC (oficial en activo). Luego y hasta 1985, ocupó el cargo de Subsecretario y Secretario del Comité del PCCh del Distrito de Zhengding (provincia de Hebei).</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/vpGqc8BzZRU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>En 1985 fue miembro del Comité Per¬ma-nente del Comité Municipal del PCCh de Xiamen y teniente de alcalde de Xiamen, en la provincia de Fujian, hasta 1988; año en el que pasa a ser Secretario del Comité del PCCh en la prefectura de Ningde (provincia de Fujian).</p>
<p>A partir de 1990 fue Secretario del Comité Municipal del PCCh de la ciudad de Fuzhou (capital de la provincia de Fujian). En el año 1999 fungió como Subsecretario del Comité Provincial del PCCh de Fujian y gobernador de la provincia de Fujian.</p>
<p>Entre el año 2002 y el 2003 ocupó el cargo de Subsecretario del Comité Provincial del PCCh y gobernador interino de Zhejiang. Luego en 2003 fue Secretario del Comité Pro¬vincial del PCCh y presidente del Comité Per-manente de la Asamblea Popular Pro¬vin-cial de Zhejiang. En 2007 fue secretario del Co¬mité Municipal del PCCh de Shanghái.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/OmkGtD7HpdE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Desde octubre de 2007 es miembro del Comité Permanente del Buró Político del CC PCCh. Entre esa fecha y noviembre del 2012 fue además miembro del Secretariado del CC PCCh y presidente de la Escuela Central del Partido. En marzo de 2008 asumió la vicepresidencia de la República Popular China, hasta marzo de 2013. Recuerda Granma.</p>
<p>El periódico continuaba informando que en noviembre de 2012 fue electo secretario general del CC PCCh y en marzo de 2013 presidente de la República Popular China, cargos que ocupa hasta la actualidad, junto a la presidencia de la Comisión Militar Central, tanto del CC PCCh como del Estado.</p>
<p>Hasta aquí todo muy interesante, pero lo cierto es que se omiten detalles en el diario bano, que resultarían fundamentales para comprender tanto la actitud de este relativamente joven líder, como el porqué del amplio respaldo popular con que cuenta en su país, al margen de los mecanismos naturales adhesión que utiliza  cualquir estado comunista, incluido el Chino,  el que por mucho espacio que otorgue a mercado sno deja de seguir siendo abiertamente totalitario. Nada nuevo en la historia, si tomamos como precedentes la URSS de la NEP, la Italia fascista o la Alemania Nazi.</p>
<p>La gran particularidad del nuevo dirigente chino es que conoció en carne propia la represión comunista, y es que su padre, Xi Zhongxun quién llegó a ser viceprimer ministro, terminó cayendo en desgracia durante la funesta “revolución cultural”, como tantos otros veteranos comunista chino destacados en la lucha contra la ocupación japonesa y los nacionalistas.</p>
<p>En 1963, cuando Xi sólo tenía 10 años, el padre es expulsado del Partido y enviado a trabajar a una fábrica en Luoyang , Henan. En mayo de 1966, el niño será testigo de cómo sus clases de educación secundaria son interrumpidas para que los estudiantes agitados por los comisarios maoístas se dedicaran a criticaran y pelearan contra sus maestros. Como parte de los disturbios la casa de la familia Xi terminó siendo saqueada por los militantes estudiantiles y una de sus hermanas terminó asesinada. La aberración política fue tal que la propia madre se vio obligada a denunciar públicamente a su hijo, viéndose al joven Xi desfilar ante una multitud como enemigo de la revolución, o como le llamarían en Cuba un gusano o una escoria.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/yK6EUp8e_-U?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>El pobre Xi tenía 15 años cuando su padre fue encarcelado en 1968 al que no volverá a ver hasta 1972, Por su parte, al joven estudiante le tocará ser se enviado a trabajar a una especie de UMAP (campo de trabajo) china en la comuna de Liangjiahe, condado de Yanchuan. Tal era el sufrimiento del futura Secretario del partido a manos de su “correligionarios”, que, tras soportar varios meses de explotación rural, se escapó a Beijing. Una vez más fue arrestado durante una ofensiva contra desertores del campo y enviado a un campo de trabajo para cavar zanjas.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/D_WY63wm6Hw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p> </p>
<p>Nada de esto se cuenta en Granma ¿será que tiene miedo de que la historia completa sirva de mal ejemplo en los tiempos inciertos de recambio de la dirigencia histórica? ¿que tarde o temprana ella contribuya al ascenso al poder del hijo de algún defenestrado o victima directa de la revolución. con los peligros de negación del pasado y desvío de la senda que esto implicaría? Pudiera ser.</p>
<h2>Otros ejemplos</h2>
<p>Al parecer el joven Xi, que de bobo no tenía un pelo -más bien era un chico superdotado como demostrará su vida-, aprendió la lección y con sabiduría taoísta y apariencia confuciana comprendió que el camino no era enfrentarse a su destino, sino adaptarse al mismo y contentar en todo lo necesario al poder establecido, haciendo poco más o menos lo mismo que hiciera Puyi el representante de la dinastía chino-manchú de los Qing, que reinó en China con el título de Emperador Xuantong desde 1908 hasta la abolición del gobierno imperial en 1912, y que más tarde fuera impuesto por los japoneses como el Emperador Kangde (康德皇帝) de Manchukuo, entre 1934 y 1945. Una vez establecida la República Popular China, y testigo de las barbaridades de la Revolución cultural, como se ven la película biográfica The Last Emperor de 1987, dirigida por Bernardo Bertolucci.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/9CitfXK_BvY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Con esos truenos y mas con el antecedente de haber sido marioneta nipona, el último de los Quin no tuvo mejor opción que refugiarse en el trabajo de jardinero y convertirse en un trabajador ejemplar lo que le llevaría a la membresía de la Conferencia Consultiva Política del Pueblo Chino.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/4KnlcJk2w4E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Si el último emperador fue capaz de adaptarse a su destino en estas condiciones, que menos podía hacer quien había crecido dentro de un matrimonio comunista. Ocurre que esa manía que tienen los marxistas leninistas de regodearse con la constricción y claudicación moral de sus víctimas puede en ciertos casos servir no solo como una vía de sobrevivencia, sino incluso como un camino al poder. Tomemos como ejemplo el caso de quien fuera secretario general del Comité Central Partido Comunista de la Unión Soviética desde 1985 hasta 1991 y jefe de Estado de la Unión Soviética de 1988 a 1991. Mijaíl Gorbachov. Nacido el 2 de marzo de 1931 en Privolnoie, cerca de Stávropol (Rusia) el célebre político ruso experimento en su infancia la hambruna artificialmente generada por el estalinismo y sus métodos tanto de colectivización como de exportación cerealera entre los 1932-1933. Casi la mitad de la población de Privolnoie, el pueblo natal del premio nobel de la Paz 1990, murió de hambre, incluyendo a tres de sus tíos.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/omsaj2vWhYc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
El futuro democratizador de régimen soviético, había sido testigo de cómo sus dos abuelos eran arrestados bajo cargos falsos en la década de 1930 y uno de ellos, el abuelo paterno Andrey Moiseyevich Gorbachov era enviado al exilio en Siberia. Durante décadas el futuro líder soviético supo ocultar su dolor, adaptarse a las reglas del sistema y ascender dentro del hasta llegar a su celebró y provocar desde allí el derrame que significaría su fin. Un fin que lamentablemente fue desvirtuado por nacionalismos fabricados de última hora como los que destrozaron a Yugoeslavia y amenazan a España y que ayudaron, junto a la tirantez entre conservadores y oportunistas a desbancar el proyecto originario de la Restructuración (Perestroika) el de construir un socialismo participativo, es decir más humano, sobre las cenizas de aquel burocratizado en el que el Gorby había crecido y llegado a comandar.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/UJmT__jesZ0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
Otro caso parecido y antecedente más cercano a Jinping lo tenemos en el caso de Deng Xiaoping, quien en a principios de la década de 1960 se había encargado de buena parte de la economía estableciendo medidas que resultaron populares y restauraron muchas de las instituciones económicas anteriormente desmanteladas durante el Gran Salto Adelante. Mao, sintiendo esto minaba su prestigio arremetió contra Deng y su familia -como había hecho contras el padre de Xi Jinping-, durante la Revolución Cultural en 1966, destituyéndolo de todos sus cargos y sometiéndolo al escarnio de la Guardia Roja, la que encarceló al hijo mayor de Deng , Deng Pufang. El muchacho no sólo fue torturado sino también arrojado, desde un cuatro pisos en 1968, lo que le dejó parapléjico. En cuanto al propio Xiaoping, en octubre de 1969, será fue enviado a la fábrica de tractores del condado de Xinjian en la provincia rural de Jiangxi para trabajar como un obrero más.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/Id0jxqePHlU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Nada de extrañar que una vez rehabilitado y aprovechando la muerte de Mao Zedong el 9 de septiembre de 1976 Deng Xiaoping, iniciara las reformas que sirvieron de despegue a ese gigante económico en el que se ha convertido la China de hoy, dejando pendiente su evolución como estado de derecho, recordemos sus responsabilidad en el aplastamiento de las protestas estudiantiles de la Plaza de Tiananmen de Beijing en 1989.</p>
<p>En esa época, y como si no le pesara en la memoria el sufrimiento de su propio hijo -recemos para que a Xi no le falle así la memoria con respecto a su padre-, al antiguo represaliado Deng Xiaoping, no le tembló la mano a la hora de utilizar la fuerza bruta para resolver el conflicto , lo hizo declarando la ley marcial el 20 de mayo y movilizaron hasta 300,000 militares contra los estudiantes.</p>
<p>Todo ello desembocó en la Masacre del 4 de junio cuando, cuando las armadas con rifles y tanques arremetiendo contra cientos de manifestantes desarmados que intentaban bloquear el avance de los militares hacia la Plaza Tiananmen. El número de muertes de civiles provocadas por la represión se ha llegado a estimar hasta unos 10,454 muertos. Tomemos en cuenta que, en el punto álgido de las protestas, se habían congregado alrededor de un millón de personas en la Plaza.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/KNI6JM9PpbY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2>Aprender del pasado para trazar el futuro</h2>
<p>En un panel con la Asamblea popular china que tuvo lugar es pasado 10 de marzo Xi instó a los funcionarios a respetar el estado de Derecho y ejercer su deber dentro de los límites de la Constitución y las leyes.</p>
<p>Este sábado 17 de marzo Xi Jinping ha sido reelegido por la Asamblea Popular Nacional como presidente de China y de la Comisión Militar Central. Acto seguido Xi juró su cargo sobre la recién enmendada Constitución, de la que ya hablamos en una entrada anterior de este blog. Según la agencia Xinhua), el Presidente chino prometió lealtad a la Constitución de la República Popular China (RPCh) para salvaguardar la autoridad de la Constitución, y cumplir con sus obligaciones legales; así mismo prometió ser leal al país y al pueblo, estar comprometido y ser honesto en el cumplimiento de su deber, aceptar la supervisión del pueblo -algo que tiene mucho más peso desde el punto de vista democrático que el hecho de que el presidente pueda ser reelegido o no (otra cosa es que sea verdad esto- trabajar para construir un poderoso país socialista moderno que sea próspero, fuerte, democrático, culturalmente avanzado, armonioso y hermoso&#8221;, dijo el presidente.</p>
<p>La misma agencia citó a Xiao Shengfang, diputado a la APN y presidente de la Asociación de Abogados de Guangdong cuando valorando las palabras de lider chino afirmó que; &#8220;el presidente le está diciendo al público que todos son iguales ante la ley, y que no hay excepciones&#8221;, y agregó &#8220;Muestra el compromiso de los líderes chinos con el estado de Derecho, lo que garantizará el camino de China hacia la modernización&#8221;. Evidentemente se está dando por lo menos al nivel de la retórica política un cambio de mentalidad que habría sonado a disidencia en cualquier socialismo real del siglo XX.</p>
<p>Tras las casi tres décadas pasadas desde la tragedia de Tiananmen, la experiencia acumulada, la existencia de unas condiciones económicas y políticas y sociales que las que tenían los checos y eslovacos que intentaron a mediados de los sesenta la primavera de Praga o las de Gorbachov 20 años depués, el actual dirigente chino cuenta con la posibilidad de hacerlo mucho mejor que los reformistas que le precedieron y evitar que sus palabras caigan en saco roto.</p>
<p>Al margen de mantener el crecimiento y la eficiencia de las empresas chinas, podría ajustarse a su propio discurso, acelerando la transformación del sistema jurídico y político imperante en dirección a la creación de algo lo más parecido posible a esa entelequia que es Estado de Derecho, algo de lo que ya había hablado mucho en la URSS gorbachoviana ya hacia lo que sin dudas entonces se avanzó.</p>
<p>El líder chino no tendría necesariamente que identificarse con los sueños frustrados de Sun Yat-sen al proclamar la República de China, que oficialmente comenzaría el 1 de enero de 1912, e intentar establecer el modelo liberal europeo en el milenario gigante, un modelo que a pesar del orgullo con que se promueve desde occidente, es capaz de encubrir innumerables violaciones de la soberanía popular y los derechos humanos casi sin que se note. Mucho menos podría intentar erradicar definitivamente ese núcleo de opresión inherente que por naturaleza resulta inherente a cualquier estado.</p>
<p>Lo que sí podría hacerse es reducir el mal hasta si nivel más soportable y pasajero La lucha contra la corrupción interna dentro del estado y el partido, el fomento de la democracia interna dentro de esos aparatos y el establecimiento de una autentica meritocracia, es un paso de avance en tal dirección por este Presidente, como también lo es el mayor espacio a la crítica social que, a pesar de las censuras persistentes similares a las del Granma, se observan en la China presente, sobre todo en el ambiente cultural, en su literatura y cine mas resientes. Aunque todavía sea insuficiente el camino recorrido, veremos qué tal le van en la tarea y creer en la fuerza puede extraer para ella de sus duras experiencias, Xi Jinping, el niño represaliado que un día llego a jefe de estado.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/24AmtlDvjuY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div id="atatags-370373-5ab160b9269f1">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ab160b9269f1', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6953357-17573-5ab160b929421' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6953357&amp;post_id=17573&amp;origin=cubanuestra1.wordpress.com&amp;obj_id=6953357-17573-5ab160b929421' data-name='like-post-frame-6953357-17573-5ab160b929421'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>

	<div class="post-meta">

		<ul class="single-author-meta">
						<li class="comments">
				<span class="head">Comentarios</span>
				<span class="body"><a href="https://cubanuestra1.wordpress.com/2018/03/17/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma/#respond">Dejar un comentario</a></span>
			</li>
						<li class="categories">
				<span class="head">Categorías</span>
				<span class="body"><a href="https://cubanuestra1.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
			</li>
					</ul>

		<div class="fix"></div>

	</div><!-- /.post-meta -->

	<div id="nav-below" class="navigation">
		<div class="nav-previous"><a href="https://cubanuestra1.wordpress.com/2018/03/11/cornamentar-eso-si-que-es-para-siempre/" rel="prev"><span class="meta-nav">&larr;</span> &#8220;Cornamentar&#8221;: eso si que es para siempre en &#8220;Amar&#8221;</a></div>
		<div class="nav-next"></div>
	</div><!-- #nav-below -->

</div><!-- /.post -->


<!-- You can start editing here. -->

	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/17/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://cubanuestra1.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="de52bdea28" /><input type="hidden" name="_wp_http_referer" value="/2018/03/17/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcubanuestra1.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17573' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a1b3d5162" /></p>
<input type="hidden" name="genseq" value="1521574073" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
			
		</div><!-- /#main -->

        <div id="sidebar" class="col-right">
	
	<!-- Widgetized Sidebar -->
			<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5ab160b92b4cc">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5ab160b92b4cc',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-523078971" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-523078971");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-523078971",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>	<div id="widget_archive" class="widget widget_archive"><h3>Archivos</h3>		<ul>
			<li><a href='https://cubanuestra1.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2018/01/'>enero 2018</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/10/'>octubre 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/07/'>julio 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/06/'>junio 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/05/'>mayo 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/04/'>abril 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/02/'>febrero 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/01/'>enero 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/10/'>octubre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/07/'>julio 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/06/'>junio 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/05/'>mayo 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/04/'>abril 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/02/'>febrero 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/01/'>enero 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/10/'>octubre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/07/'>julio 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/06/'>junio 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/05/'>mayo 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/04/'>abril 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/02/'>febrero 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/01/'>enero 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/10/'>octubre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/08/'>agosto 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/07/'>julio 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/06/'>junio 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/05/'>mayo 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/04/'>abril 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/02/'>febrero 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/01/'>enero 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/10/'>octubre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/08/'>agosto 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/07/'>julio 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/06/'>junio 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/05/'>mayo 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/04/'>abril 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/02/'>febrero 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/01/'>enero 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/10/'>octubre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/07/'>julio 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/06/'>junio 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/05/'>mayo 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/04/'>abril 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/03/'>marzo 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/02/'>febrero 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/01/'>enero 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/11/'>noviembre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/10/'>octubre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/09/'>septiembre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/08/'>agosto 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/07/'>julio 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/06/'>junio 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/05/'>mayo 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/04/'>abril 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/03/'>marzo 2009</a></li>
		</ul>
		</div><div id="widget_categories" class="widget widget_categories"><h3>Categorías</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://cubanuestra1.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="widget_meta" class="widget widget_meta"><h3>Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://cubanuestra1.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://cubanuestra1.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://cubanuestra1.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</div>	
</div><!-- /#sidebar -->

    </div><!-- /#content -->


	
	<div id="footer">

		<div class="col-full">

			<div id="copyright" class="col-left">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div>

			<div id="credit" class="col-right">
							</div>

		</div><!-- /.col-full -->

	</div><!-- /#footer -->

</div><!-- /#container -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201812y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/cubanuestra1.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cubanuestra1.wordpress.com\/wp-login.php?action=logout&_wpnonce=e3af08fde2","homeURL":"https:\/\/cubanuestra1.wordpress.com\/","postID":"17573","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_1257059_post_17573={"id":1257059,"unique_id":"wp-post-17573","title":"Parte%20de%20un%20cuento%20chino%20de%20hadas%20omitida%20por%20el%26nbsp%3BGranma","permalink":"https:\/\/cubanuestra1.wordpress.com\/2018\/03\/17\/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma\/","item_id":"_post_17573"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1257059_post_17573 == 'undefined' ){PDRTJS_1257059_post_17573 = new PDRTJS_RATING( PDRTJS_settings_1257059_post_17573 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6953357","siteName":"El Hombre de Cuba Nuestra","siteURL":"http:\/\/cubanuestra1.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d327a93e9ab25850e488cd0fc0c2e270?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/bueno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/cubanuestra1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2018%2F03%2F17%2Fparte-de-un-cuento-chino-de-hadas-omitida-por-el-granma%2F","themeURL":"","xhrURL":"https:\/\/cubanuestra1.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e46b4a9617","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"461b881338\" \/>","referer":"https:\/\/cubanuestra1.wordpress.com\/2018\/03\/17\/parte-de-un-cuento-chino-de-hadas-omitida-por-el-granma\/","canFollow":"1","feedID":"179055","statusMessage":"","customizeLink":"https:\/\/cubanuestra1.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2018%2F03%2F17%2Fparte-de-un-cuento-chino-de-hadas-omitida-por-el-granma%2F","postID":"17573","shortlink":"https:\/\/wp.me\/ptaSV-4zr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cubanuestra1.wordpress.com\/17573","statsLink":"https:\/\/wordpress.com\/stats\/post\/17573\/cubanuestra1.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Bueno","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 392 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/cubanuestra1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2018%2F03%2F17%2Fparte-de-un-cuento-chino-de-hadas-omitida-por-el-granma%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0sOwjAMRC9E6v4QK8RRUEgMuI2T4iQFbk+6oGJVid3I8+ZJhuekTPAJfYIhgsWZDE6vaog7+Kk4q8nlG/kIjkaM8MiY8a69dShfmLxx2ZayiExgLkMlOLl3xeQ3jNqWXl20AOuYUEpSYUYRWmTr7U9DEm3GuDUyiYJfRmvaokeKjEl1VQ3n8ilcg3DhT3xs9m1T911/aIcP75V7/A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "cubanuestra1.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6953357','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'6953357','v':'wpcom','tz':'0','user_id':'0','post':'17573','subd':'cubanuestra1'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHFlTS5hRGRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTn5WK2h3UV9HUy5uUUllfkdzbVJtZ09OdFZuUH5uL0czfHF4WlhIfm1bb0omVlFpTVNPQ2xCRlB+ckVabVEmW09mJnw5THo1PTdBRysySGZQP2FwZSVYRDdUSy95UC9GcGp5RE00bnotWFEtKzNjdkZuRlE5JS1WdSZLaVtIVS0uQjZa'}]);
_stq.push([ 'clickTrackerInit', '6953357', '17573' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.186 seconds
	71481 bytes batcached for 300 seconds
-->
