<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>En contra de la contra a la ilegalización de las droga | El Hombre de Cuba Nuestra</title>
<link rel="pingback" href="https://cubanuestra1.wordpress.com/xmlrpc.php" />

	<!--[if IE 6]>
		<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/bueno/includes/js/pngfix.js"></script>
		<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/bueno/css/ie6.css" />
	<![endif]-->

	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/bueno/css/ie7.css" />
	<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Hombre de Cuba Nuestra &raquo; Feed" href="https://cubanuestra1.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hombre de Cuba Nuestra &raquo; RSS de los comentarios" href="https://cubanuestra1.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hombre de Cuba Nuestra &raquo; En contra de la contra a la ilegalización de las&nbsp;droga RSS de los comentarios" href="https://cubanuestra1.wordpress.com/2017/05/27/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkV1uAyEMhC9UitKu0vah6lmAdYgTg9HaJNrbl+2qf5sK9QV50HzywNhrMYGzQlabqilUI2ax1xI4GUlIMG/UfRC5s39jhGcQewItLpzNh7qxe+L4vYen0Y1iI7F39D+vr5DZXB56QSYgpzCawqIb1cMwHzCjzlaPkNpLSvXruh4UeIJ2n4rTxZFgRAfU+Kw9LJX9J7WMx/Zj3WxrCd6XCURMOxPWZNagN9w2vxWdCVYb2syKzSlfQ29vBDbEwSly/iXMgRxO/RaWAtsYbXP9kAv0ll53w/PT4343vAynd19485o=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1490786585j' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkOsKwjAMhV/Irgw2xR/is+wSZ2qb1qbd0Kc3AwWdQyEQknwJ50RPQSF1NvfA2khcM8TbMxWGN/oXoBwOsUlQOKQX3HlKQGlmnW/RgsoMsRmkJ4dOfoULnpMDZoFWpp+SkEaE6S9mIIWmu6gIjPevqy6rYPOAxDqCFQO9mjUsquVWOoOo1CG3us1AXr//RfyJSys7R3coq31d1lW125oHZemEAA=='></script>
<link href="https://s0.wp.com/wp-content/themes/pub/bueno/styles/blue.css" rel="stylesheet" type="text/css" />
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cubanuestra1.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gloria Álvarez se equivoca en al legalización de las&nbsp;drogas' href='https://cubanuestra1.wordpress.com/2017/05/21/gloria-alvarez-se-equivoca-en-al-legalizacion-de-las-drogas/' />
<link rel='next' title='Así preparan a los suecos para la imposición de la&nbsp;eutanasia' href='https://cubanuestra1.wordpress.com/2017/05/28/asi-preparan-a-los-suecos-para-la-imposicion-de-la-eutanasia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cubanuestra1.wordpress.com/2017/05/27/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga/" />
<link rel='shortlink' href='http://wp.me/ptaSV-4im' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2017%2F05%2F27%2Fen-contra-de-la-contra-a-la-ilegalizacion-de-las-droga%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2017%2F05%2F27%2Fen-contra-de-la-contra-a-la-ilegalizacion-de-las-droga%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En contra de la contra a la ilegalización de las droga" />
<meta property="og:url" content="https://cubanuestra1.wordpress.com/2017/05/27/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga/" />
<meta property="og:description" content="Del daño de las drogas legales De acuerdo al sitio “Saludemia”,  España ocupa el octavo lugar entre los países europeos en consumo de alcohol, siendo esta sustancia la causa de entre el 10 y el 15%…" />
<meta property="article:published_time" content="2017-05-27T08:00:39+00:00" />
<meta property="article:modified_time" content="2017-05-27T15:00:49+00:00" />
<meta property="og:site_name" content="El Hombre de Cuba Nuestra" />
<meta property="og:image" content="http://img.youtube.com/vi/f9EQz8sn-Nw/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/f9EQz8sn-Nw/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/f9EQz8sn-Nw" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/f9EQz8sn-Nw" />
<meta name="twitter:site" content="@cuba_nuestra" />
<meta name="twitter:image:src" content="http://img.youtube.com/vi/f9EQz8sn-Nw/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@cuba_nuestra" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=114" />
<link rel='openid.server' href='https://cubanuestra1.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cubanuestra1.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cubanuestra1.wordpress.com/osd.xml" title="El Hombre de Cuba Nuestra" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f9f9f9" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="El Hombre de Cuba Nuestra" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La Página de Carlos Manuel Estefanía. Para hablar desde Suecia y sin censuras sobre lo que pasa en Cuba y el resto del mundo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://cubanuestra1.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d327a93e9ab25850e488cd0fc0c2e270?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="En contra de la contra a la ilegalización de las&nbsp;droga | El Hombre de Cuba Nuestra en WordPress.com" />
<meta name="description" content="https://www.youtube.com/watch?v=f9EQz8sn-Nw Del daño de las drogas legales De acuerdo al sitio “Saludemia”,  España ocupa el octavo lugar entre los países europeos en consumo de alcohol, siendo esta sustancia la causa de entre el 10 y el 15% de las urgencias médicas, del 4% de los ingresos hospitalarios, del 30-50% de los accidentes de tráfico con&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; background-image: url("https://cubanuestra1.files.wordpress.com/2011/06/hielo3.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'cubanuestra1.wordpress.com',
				pageURL: 'https://cubanuestra1.wordpress.com/2017/05/27/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://cubanuestra1.wordpress.com/2017/05/27/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

</head>

<body class="post-template-default single single-post postid-16514 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="container">

	<div id="navigation">

		<div class="col-full">

			<div id="description" class="fl">La Página de Carlos Manuel Estefanía. Para hablar desde Suecia y sin censuras sobre lo que pasa en Cuba y el resto del mundo</div>

			<div id="topsearch" class="fr">
				<div id="search_main" class="widget">

	<h3>Buscar</h3>

    <form method="get" id="searchform" action="https://cubanuestra1.wordpress.com">
        <input type="text" class="field" name="s" id="s"  value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}" />
        <input type="submit" class="submit" name="submit" value="Buscar" />
    </form>

    <div class="fix"></div>

</div>
			</div><!-- /#topsearch -->

		</div><!-- /.col-full -->

	</div><!-- /#navigation -->

		<div id="header" class="col-full">

		<div id="logo" class="fl">

						<span class="site-title"><a href="https://cubanuestra1.wordpress.com">El Hombre de Cuba Nuestra</a></span>
			
		</div><!-- /#logo -->

		<div id="pagenav" class="nav fr">
					<ul>
			
						<li class="b page_item current_page_item"><a href="https://cubanuestra1.wordpress.com">Inicio</a></li>
			
			<li class="page_item page-item-2"><a href="https://cubanuestra1.wordpress.com/about/">Sobre Carlos Manuel&nbsp;Estefanía</a></li>
<li class="page_item page-item-12767"><a href="https://cubanuestra1.wordpress.com/quien-me-presta-una-escalera/">¿Quién me presta una&nbsp;escalera?</a></li>

						<li class="rss"><a href="https://cubanuestra1.wordpress.com/feed/">RSS</a></li>
					</ul>
			</div><!-- /#pagenav -->

				<div id="header-image">
			<img src="https://cubanuestra1.files.wordpress.com/2011/06/cropped-pb190049.jpg" width="930" height="198" alt="" />
		</div>
		
	</div><!-- /#header -->
    <div id="content" class="col-full">
		<div id="main" class="col-left">

                        
                
<div id="post-16514" class="post-16514 post type-post status-publish format-standard hentry category-uncategorized">

	
	<h1 class="title"><a href="https://cubanuestra1.wordpress.com/2017/05/27/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga/" rel="bookmark" title="En contra de la contra a la ilegalización de las&nbsp;droga">En contra de la contra a la ilegalización de las&nbsp;droga</a></h1>
	<a class="date" href="https://cubanuestra1.wordpress.com/2017/05/27/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga/">
		<span class="day">27</span>
		<span class="month">May</span>
	</a>

	<div class="entry">
		<div class="pd-rating" id="pd_rating_holder_1257059_post_16514"></div><br/><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/f9EQz8sn-Nw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h3><strong>Del daño de las drogas legales</strong></h3>
<p>De acuerdo al sitio “<a href="http://www.saludemia.com/-/vida-saludable-alcoholismo-lo-fundamental-consumo-espana">Saludemia</a>”,  España ocupa el octavo lugar entre los países europeos en consumo de alcohol, siendo esta sustancia la causa de entre el 10 y el 15% de las urgencias médicas, del 4% de los ingresos hospitalarios, del 30-50% de los accidentes de tráfico con resultado de muerte, y del 15- 25% de los accidentes graves de tráfico. Datos procedentes de una encuesta a domicilio revelan que el 19,7% de los ciudadanos se ha emborrachado alguna vez en el último año. Los episodios de embriaguez son más frecuentes entre los hombres que entre las mujeres y aún más entre los jóvenes de 15 a 34 años que entre las personas de mayor edad. Por otro lado, un 5,5% de los encuestados son &#8220;bebedores de riesgo&#8221;.</p>
<p>En cuanto al tabaco, según el artículo publicado en lne.es bajo el título que ya lo dice todo: <a href="http://www.lne.es/vida-y-estilo/salud/2016/05/30/tabaco-causa-60000-muertes-anuales/1934895.html">El tabaco causa 60.000 muertes anuales en España</a>, la hoja sería la principal causa de muerte evitable en el mundo y es responsable de una pérdida media de 10 años de vida.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/3tL_ZW5GOj0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Lo peor es que de los 60.000 fallecidos anuales en España entre 1.500 y 3.000 son fumadores en la nota se cita la Sociedad Científica Española de Estudios sobre el Alcohol, el Alcoholismo y las otras Toxicomanías que recuerda que, el 23,9 % de la población española fuma y que, a pesar de que el número de adictos ha caído 4 puntos en 2 años, España aún ocupa el noveno lugar en Europa. Es, además, el país de la UE donde antes se empieza a fumar.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/tvl82xCNwXg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
En el mismo artículo se da cuenta que el tabaquismo es la principal causa de muerte evitable en el mundo y es responsable de una pérdida media aproximada de 10 años de vida, el mismo se relaciona con más de 25 enfermedades y tiene una relación causal con el 30 % de todos los cánceres, con enfermedades respiratorias (75 % de bronquitis crónica, enfisema y asma) y con enfermedades cardiovasculares (25 % de cardiopatía isquémica). Aquí se cita a La Sociedad Española de Oncología Médica (SEOM) la cual ha subrayado que el hábito de fumar es el determinante más fuerte de la mortalidad por cáncer en la UE y se estima que el efecto carcinógeno del tabaco se asocia al 16-40 % de los casos de cáncer en general. El tabaco participa como agente causal en el cáncer de pulmón, cavidad oral, faringe, laringe, esófago, estómago, cuello de útero, vejiga, intestino, riñón, páncreas y próstata, además de la leucemia mieloide aguda y algunos datos indican que también puede aumentar el riesgo de cáncer de mama. Por su parte la Asociación Española contra el Cáncer (Aecc) han recordado, además, que el 10,3 % de los niños menores de 14 años están expuestos diariamente al humo del tabaco en su hogar lo cual es también la causa de múltiples enfermedades infantiles, como el asma y la neumonía, y de patologías cardiacas graves, además de la muerte súbita del lactante.</p>
<p>Estamos hablando de drogas legales, con las cuales no solo lucran sus comerciantes sino el propio estado a través de sus impuestos. La pregunta es qué pasaría con las ilegales una vez despenalizado su comercio, acaso dejarían de matar, por supuesto que no. Veamos cual es la situación de las mismas en estos momentos en el país ibérico.</p>
<h2>El efecto de las ilegales</h2>
<p>El diario El PAÍS, publicó el 1 de marzo un artículo titulado &#8220;<a href="http://verne.elpais.com/verne/2017/02/06/articulo/1486398588_035997.html">Cómo nos drogamos en España: a los adultos se las recetan y los jóvenes prueban los porros</a>&#8221; donde se destaca que España es de los países europeos donde más droga se consume; Sobre todo destaca en el uso de cocaína y cannabis, en los que está en los primeros puestos en Europa, ciertamente las sustancias que se venden en farmacias (tranquilizantes, somníferos e hipnosedantes) son las más consumidas y las que mayor crecimiento han experimentado, pero estas al menos están bajo control médico, lo que no ocurre con en el consumo de sustancias psicoactivas con el cannabis que con el que los adolescentes se inician. Y vale aquí señalar que quienes promueven la liberación de la mariguana no se basan en experiencias jurídicas en las cuales sus elementos activos hayan sido extraídos y controlados por auténticos científicos y médicos, sino donde su venta y consumo ha sido concedida a personas poco instruidas sobre las consecuencias de esta hierba, la cual también mata.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/jGyo5KTk-bE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Aunque en el artículo de El País no se aceptan la existencia de muertes por sobredosis de mariguanas e incluso se platea como atenuante que tiene menos efectos sobre la salud que otras drogas, algo que puede discutirse, sí se reconoce que el cannabis mata en carreteras mucho más que otra sustancia, aunque no mate por sobredosis. De acuerdo al informe del Instituto Nacional de Toxicología y Ciencias Forenses (INTCF), publicado en julio de 2016, de los conductores fallecidos que dieron positivo a las diferentes sustancias analizadas (275 conductores en total), el 67% había ingerido alcohol, a más del 30% se le detectó algún tipo de droga y más del 26% había consumido psicofármacos&#8221;. En ese 30% la sustancia más detectada, es la cocaína (49% de los positivos), seguida del cannabis (44%) y los opiáceos derivados de la morfina (14%).<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/z6C8CPFyL7w?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
El 70% de todo el hachís que se incauta en Europa es interceptado por la Policía en España, donde se viene detectando en los últimos años más consumo de marihuana. El cannabis en forma de resina proviene principalmente de Marruecos, pero hay cada vez más plantaciones de la hierba en el interior del país, sobre todo en Almería y Murcia. Estas siembras ilegales sirven para surtir establecimientos de consumo legalizado como a los coffeeshops de Países Bajos lo que muestra las consecuencias de políticas unilaterales, claro la solución más fácil es la que promueven los abolicionistas de las prohibiciones, la de que todos los estados claudiquen de una vez en la protección de sus ciudadanos de la tentación de la droga.</p>
<p>El periódico redunda en algo de todos ya conocidos, que la puerta de entrada de la cocaína en Europa desde los países productores en América Latina es España y por supuesto que esto favorece también el consumo y aunque hay una relativa disminución del mismo, España pasó de ser el primer consumidor al segundo la prevalencia actual y las consecuencias de del uso de estas sustancias llevan al Plan Nacional sobre Drogas a considerar que están ante una segunda epidemia. Nexus, mefredona y spice son los nombres de algunas de las nuevas sustancias psicoactivas, su presencia es ubicua en internet, donde se compran&#8221;. La inmensa parte se produce en el norte de Europa, pero en el 99% de los casos, la materia prima sale de China. Las consumen más los jóvenes de género masculino quienes no se sabe si producen un efecto u otro, o uno terrible&#8221;. Además, es muy fácil producirlas con poco material de laboratorio y saltándose la fiscalización de algunos de sus componentes. Su prevalencia, por ahora, es minoritaria. Excepto en las setas alucinógenas, que, aunque están en esta categoría no son precisamente nuevas, se afirma en la nota.</p>
<p>Los adolescentes españoles suelen coquetean con el cannabis, uno de cada cuatro jóvenes de entre 14 y 18 años lo ha probado y es relativamente frecuente que un adolescente que consume cannabis acabe con un brote psicótico en el hospital. Algo que no se muestra ni en los filmes ni en los animados con los que se les bombardean desde un cine juvenil que solo trivializa los efectos de la droga.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/bj-b3Ii1-A4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
Por el momento En la Delegación del Gobierno (PP) están &#8220;radicalmente en contra de la legalización del cannabis&#8221;, también lo estaba contra la facilitación del aborto y ya sabemos en lo que ha terminado las consignas provida que llevaron a los pepeteros al poder. Peor es la posición de la falsa progresía y el social liberalismo español, según el País un sector de la actual oposición, el que conformas Podemos, Ciudadanos e IU así lo afirmaron en campaña) se muestra a favor de su regularización (entiéndase liberalización) o como hace el PSOE, siguiendo la táctica de sus primos mexicanos del PRI, por su “debate”, que es otra puerta de entrada a la inmoralidad, nadie respetable somete algo absolutamente condenable como por ejemplo la pedofilia (por el momento).<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/VDtCpN4eDEo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/fpwM8O4LrC0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
A propósito de la táctica priista copiada por la socialdemocracia española el mismo diario recuerda Países como México han dado los primeros pasos para su legalización con fines médicos y Colombia ya ha concedido la primera licencia de marihuana medicinal. En Estados Unidos más de 20 estados permiten su uso medicinal, pero hay ocho que han dado un paso adelante legalizando su consumo con fines “recreativos”, sería bueno ver como se divierten en las calles de ese país cada vez más numerosos y peor atendidos enfermos mentales de ese país, muchos de los cuales enfermaron por consumir unas drogas, cuyas consecuencias nunca calcularon, pero bueno tanto para liberales como izquierdistas debe cumplirse aquello de que &#8220;él por su gusto muere la muerte le sabe a gloria&#8221;.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/DJgH9vEBSwA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2>Propagandanda por cuenta propia</h2>
<p>Desgraciadamente nada de lo informado anteriormente sirve para disuadir a los defensores de la liberalización de las drogas en España, no importan lo bien informado o en otros asuntos, por ejemplo ahí tenemos el caso del periodista Fernando Díaz Villanueva, cuyos análisis en archivos sonoros suelo escuchar y compartir salvo cuando se le sale un monarquismo, por demás más que arraigado entre los liberales españoles y por supuesto entre sus auspiciadores de toda la vida, para el mundo iberoamericano, el Reino Unidos. En  su podcast <a href="http://www.ivoox.com/18925532">El Contra Plano 3, correspondiente al 27 de mayo de 2017</a>, Fernando Díaz Villanueva lanza la típica apología del comercio con drogas, propia de aquellos que enarbolan la ideología liberal, demostrando que no solo los grandes medios, sino incluso los individuales y aparentemente alternativos siguen la agenda que poco a poco va llevando a las autoridades a rendirse frente a ese enemigo brutal de la ciudadanía que son las drogas de todo tipo, desde el alcohol al cannabis, pasando por muchos de los psicofármacos que nunca debieron son incluidos en las tiendas de medicamentos y recomendadas por médicos por presiones de las farmacéuticas, algo de lo que ya en escrito en este sitio. Reproduzco a continuación el comentario que le he dejado en su sitio de ivoox:</p>
<p style="text-align:right;"><em>El dogma según el cual no se debe perseguir el lucro con sustancias dañinas a la salud, tales como el tabaco, el alcohol y el resto de las drogas nace del desconocimiento de la necesidad que tiene el estado liberal de contener y reducir a su propia población, un fin para el cual las drogas se convierten en el recurso ideal, no sólo por las muertes que provoca a corto o largo plazo, sino por las vidas que no deja nacer al inutilizar al drogadicto para la construcción de una familia. Apelar a las consecuencias delictivas de la ley seca, es dejarse manipular por esa industria del sueño que es el cine, siempre al servicio del estado, no importa su apariencia democrática o totalitaria, y desconocer que el hecho real de que fin de aquella ley fue un auténtico golpe contra la soberanía del pueblo norteamericano en nombre de los intereses maltusianos que desde entonces promueven la liberalización de las drogas en nombre de la falsa libertad del consumir, pasando por alto las circunstancias, desconocimientos y manipulaciones que hacen de los \&#8221;consumidores libres\&#8221; esclavos de estas sustancias letales y por tanto del poder.</em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='490' height='306' src='https://www.youtube.com/embed/f_pIOjdTc-k?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-913423809" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-913423809');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-913423809",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-913423809'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6953357-16514-592bf73ebfa95' data-src='//widgets.wp.com/likes/#blog_id=6953357&amp;post_id=16514&amp;origin=cubanuestra1.wordpress.com&amp;obj_id=6953357-16514-592bf73ebfa95' data-name='like-post-frame-6953357-16514-592bf73ebfa95'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>

	<div class="post-meta">

		<ul class="single-author-meta">
						<li class="comments">
				<span class="head">Comentarios</span>
				<span class="body"><a href="https://cubanuestra1.wordpress.com/2017/05/27/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga/#respond">Dejar un comentario</a></span>
			</li>
						<li class="categories">
				<span class="head">Categorías</span>
				<span class="body"><a href="https://cubanuestra1.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
			</li>
					</ul>

		<div class="fix"></div>

	</div><!-- /.post-meta -->

	<div id="nav-below" class="navigation">
		<div class="nav-previous"><a href="https://cubanuestra1.wordpress.com/2017/05/21/gloria-alvarez-se-equivoca-en-al-legalizacion-de-las-drogas/" rel="prev"><span class="meta-nav">&larr;</span> Gloria Álvarez se equivoca en al legalización de las&nbsp;drogas</a></div>
		<div class="nav-next"><a href="https://cubanuestra1.wordpress.com/2017/05/28/asi-preparan-a-los-suecos-para-la-imposicion-de-la-eutanasia/" rel="next">Así preparan a los suecos para la imposición de la&nbsp;eutanasia <span class="meta-nav">&rarr;</span></a></div>
	</div><!-- #nav-below -->

</div><!-- /.post -->


<!-- You can start editing here. -->

	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/27/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://cubanuestra1.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8d3c96a252" /><input type="hidden" name="_wp_http_referer" value="/2017/05/27/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcubanuestra1.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='16514' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a31e9f1655" /></p>
<input type="hidden" name="genseq" value="1496053566" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
			
		</div><!-- /#main -->

        <div id="sidebar" class="col-right">
	
	<!-- Widgetized Sidebar -->
		<div id="widget_archive" class="widget widget_archive"><h3>Archivos</h3>		<ul>
			<li><a href='https://cubanuestra1.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/10/'>octubre 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/07/'>julio 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/06/'>junio 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/05/'>mayo 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/04/'>abril 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/02/'>febrero 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2015/01/'>enero 2015</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/10/'>octubre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/07/'>julio 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/06/'>junio 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/05/'>mayo 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/04/'>abril 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/02/'>febrero 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2014/01/'>enero 2014</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/10/'>octubre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/07/'>julio 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/06/'>junio 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/05/'>mayo 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/04/'>abril 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/02/'>febrero 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2013/01/'>enero 2013</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/10/'>octubre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/08/'>agosto 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/07/'>julio 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/06/'>junio 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/05/'>mayo 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/04/'>abril 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/02/'>febrero 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2012/01/'>enero 2012</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/10/'>octubre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/08/'>agosto 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/07/'>julio 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/06/'>junio 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/05/'>mayo 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/04/'>abril 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/02/'>febrero 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2011/01/'>enero 2011</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/10/'>octubre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/07/'>julio 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/06/'>junio 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/05/'>mayo 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/04/'>abril 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/03/'>marzo 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/02/'>febrero 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2010/01/'>enero 2010</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/11/'>noviembre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/10/'>octubre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/09/'>septiembre 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/08/'>agosto 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/07/'>julio 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/06/'>junio 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/05/'>mayo 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/04/'>abril 2009</a></li>
	<li><a href='https://cubanuestra1.wordpress.com/2009/03/'>marzo 2009</a></li>
		</ul>
		</div><div id="widget_categories" class="widget widget_categories"><h3>Categorías</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://cubanuestra1.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="widget_meta" class="widget widget_meta"><h3>Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://cubanuestra1.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://cubanuestra1.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://cubanuestra1.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</div>	
</div><!-- /#sidebar -->

    </div><!-- /#content -->


	
	<div id="footer">

		<div class="col-full">

			<div id="copyright" class="col-left">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div>

			<div id="credit" class="col-right">
							</div>

		</div><!-- /.col-full -->

	</div><!-- /#footer -->

</div><!-- /#container -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201722y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/cubanuestra1.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cubanuestra1.wordpress.com\/wp-login.php?action=logout&_wpnonce=37aecf2862","homeURL":"https:\/\/cubanuestra1.wordpress.com\/","postID":"16514","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_1257059_post_16514={"id":1257059,"unique_id":"wp-post-16514","title":"En%20contra%20de%20la%20contra%20a%20la%20ilegalizaci%C3%B3n%20de%20las%26nbsp%3Bdroga","permalink":"https:\/\/cubanuestra1.wordpress.com\/2017\/05\/27\/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga\/","item_id":"_post_16514"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1257059_post_16514 == 'undefined' ){PDRTJS_1257059_post_16514 = new PDRTJS_RATING( PDRTJS_settings_1257059_post_16514 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6953357","siteName":"El Hombre de Cuba Nuestra","siteURL":"http:\/\/cubanuestra1.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d327a93e9ab25850e488cd0fc0c2e270?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/bueno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/cubanuestra1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2017%2F05%2F27%2Fen-contra-de-la-contra-a-la-ilegalizacion-de-las-droga%2F","themeURL":"","xhrURL":"https:\/\/cubanuestra1.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"eeb3c55d65","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"13aed36830\" \/>","referer":"https:\/\/cubanuestra1.wordpress.com\/2017\/05\/27\/en-contra-de-la-contra-a-la-ilegalizacion-de-las-droga\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/cubanuestra1.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2017%2F05%2F27%2Fen-contra-de-la-contra-a-la-ilegalizacion-de-las-droga%2F","postID":"16514","shortlink":"http:\/\/wp.me\/ptaSV-4im","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cubanuestra1.wordpress.com\/16514","statsLink":"https:\/\/wordpress.com\/stats\/post\/16514\/cubanuestra1.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Bueno","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 5.010 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/cubanuestra1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcubanuestra1.wordpress.com%2F2017%2F05%2F27%2Fen-contra-de-la-contra-a-la-ilegalizacion-de-las-droga%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jEEOwjAMBD9E6rZCIA6It4TEApfECU5S4Pe4BypOva12dgde2bjEFbnCVMDjTA7zu5vKDv5QbCaHdiMuEOiBBZ4NG94t+4DyGxO70LxCFbkUox6NYA6fLhJvGK1Xbq5WINpSUTSZNKMILbK12zK4SokXw5p0fYnnYX8a+/4wjMfpC4WNVtA='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "cubanuestra1.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6953357','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'6953357','v':'wpcom','tz':'0','user_id':'0','post':'16514','subd':'cubanuestra1'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHFlTS5hRGRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTkgzZkw9cn5vaUlMaEw/QzZ6eXdHSUIvLG4wNVtqMkhDNjJtVmpBMENHS1ZUMnU3T1FhWlcxX3EzLVZORXhHLU5IdFFpRWlqT3kzcTJzM349W3gmSisvTD9pNHdCSFROTG1HbHdUcmtkUV1IZWY1NkxnMzRsRkxnV2VyfmlxWnAmaQ=='}]);
_stq.push([ 'clickTrackerInit', '6953357', '16514' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>